<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<title>Bayer Consumer Health division to invest in sustainability program - CDR – Chain Drug Review</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.chaindrugreview.com/wp/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.chaindrugreview.com/feed/" />	
	<link rel="pingback" href="https://www.chaindrugreview.com/wp/xmlrpc.php" />	
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Bayer announced Wednesday that the company will invest €100 million to further enable sustainable innovation, production and consumption of our Consumer Health products, which include global brands such as Aspirin, Bepanthen, Claritin and Elevit. This investment, which equates to two percent of the division’s sales, will help enable Bayer to drive the sustainable use of the company’s products and help create a world where people can live healthier lives." />
	<link rel="canonical" href="https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bayer Consumer Health division to invest in sustainability program - CDR – Chain Drug Review" />
	<meta property="og:description" content="Bayer announced Wednesday that the company will invest €100 million to further enable sustainable innovation, production and consumption of our Consumer Health products, which include global brands such as Aspirin, Bepanthen, Claritin and Elevit. This investment, which equates to two percent of the division’s sales, will help enable Bayer to drive the sustainable use of the company’s products and help create a world where people can live healthier lives." />
	<meta property="og:url" content="https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/" />
	<meta property="og:site_name" content="CDR – Chain Drug Review" />
	<meta property="article:published_time" content="2021-12-01T14:46:19+00:00" />
	<meta property="og:image" content="https://www.chaindrugreview.com/app/uploads/2019/01/Bayer_logo-feat.jpg" />
	<meta property="og:image:width" content="365" />
	<meta property="og:image:height" content="250" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Chain Drug Review" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chaindrugreview.com/#website","url":"https://www.chaindrugreview.com/","name":"CDR \u2013 Chain Drug Review","description":"Reporter for the Chain Drug Industry","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.chaindrugreview.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/#primaryimage","inLanguage":"en-US","url":"https://www.chaindrugreview.com/app/uploads/2019/01/Bayer_logo-feat.jpg","contentUrl":"https://www.chaindrugreview.com/app/uploads/2019/01/Bayer_logo-feat.jpg","width":365,"height":250},{"@type":"WebPage","@id":"https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/#webpage","url":"https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/","name":"Bayer Consumer Health division to invest in sustainability program - CDR \u2013 Chain Drug Review","isPartOf":{"@id":"https://www.chaindrugreview.com/#website"},"primaryImageOfPage":{"@id":"https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/#primaryimage"},"datePublished":"2021-12-01T14:46:19+00:00","dateModified":"2021-12-01T14:46:19+00:00","author":{"@id":"https://www.chaindrugreview.com/#/schema/person/47f3946cd181ea117545c34de2136505"},"description":"Bayer announced Wednesday that the company will invest \u20ac100 million to further enable sustainable innovation, production and consumption of our Consumer Health products, which include global brands such as Aspirin, Bepanthen, Claritin and Elevit. This investment, which equates to two percent of the division\u2019s sales, will help enable Bayer to drive the sustainable use of the company\u2019s products and help create a world where people can live healthier lives.","breadcrumb":{"@id":"https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/"]}]},{"@type":"BreadcrumbList","@id":"https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.chaindrugreview.com/"},{"@type":"ListItem","position":2,"name":"Bayer Consumer Health division to invest in sustainability program"}]},{"@type":"Person","@id":"https://www.chaindrugreview.com/#/schema/person/47f3946cd181ea117545c34de2136505","name":"Chain Drug Review","image":{"@type":"ImageObject","@id":"https://www.chaindrugreview.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6f44469c85a797a7b1b334982aec8daa?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6f44469c85a797a7b1b334982aec8daa?s=96&d=mm&r=g","caption":"Chain Drug Review"},"url":"https://www.chaindrugreview.com/author/chain_drug_review/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="CDR – Chain Drug Review &raquo; Feed" href="https://www.chaindrugreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CDR – Chain Drug Review &raquo; Comments Feed" href="https://www.chaindrugreview.com/comments/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.chaindrugreview.com\/wp\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.chaindrugreview.com\/wp\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.chaindrugreview.com\/wp\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"c69af953d2287975aa8331e931b92d29","url_components":{"year":"2021","monthnum":"12","day":"01","hour":"09","minute":"46","second":"19","post_id":"88032","postname":"bayer-consumer-health-division-to-invest-in-sustainability-program","category":"supplier-news"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='c69af953d2287975aa8331e931b92d29' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='CDR – Chain Drug Review' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/' />
<meta name='shareaholic:keywords' content='tag:bayer, cat:supplier news, type:post' />
<meta name='shareaholic:article_published_time' content='2021-12-01T09:46:19-05:00' />
<meta name='shareaholic:article_modified_time' content='2021-12-01T09:46:19-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Chain Drug Review' />
<meta name='shareaholic:site_id' content='c69af953d2287975aa8331e931b92d29' />
<meta name='shareaholic:wp_version' content='9.7.0' />
<meta name='shareaholic:image' content='https://www.chaindrugreview.com/app/uploads/2019/01/Bayer_logo-feat.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chaindrugreview.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chaindrugreview.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.chaindrugreview.com/app/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-before-download-css'  href='https://www.chaindrugreview.com/app/plugins/email-before-download/public/css/email-before-download-public.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.chaindrugreview.com/app/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.chaindrugreview.com/app/plugins/download-monitor/assets/css/frontend.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.chaindrugreview.com/app/themes/sharp/framework/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.chaindrugreview.com/app/themes/sharp/framework/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.chaindrugreview.com/app/themes/chain-drug-review/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.chaindrugreview.com/app/themes/sharp/framework/functions/css/shortcodes.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=5.8.2' id='jquery-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/clipboard.min.js?ver=5.8.2' id='clipboard-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading.","noneditable_image":"This image cannot be processed by the web server. Convert it to JPEG or PNG before uploading.","file_url_copied":"The file URL has been copied to your clipboard"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/plupload/handlers.min.js?ver=5.8.2' id='plupload-handlers-js'></script>
<script type='text/javascript' id='wppas_vbc_upload-js-extra'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.chaindrugreview.com\/wp\/wp-admin\/admin-ajax.php","nonce":"20cc09bc9e","remove":"ac6dae5466","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.chaindrugreview.com\/wp\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=4a09b14cdc","flash_swf_url":"https:\/\/www.chaindrugreview.com\/wp\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.8.2' id='wppas_vbc_upload-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/plugins/wppas/templates/js/advertising.js?ver=5.8.2' id='wppas_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/themes/chain-drug-review/assets/js/custom.js?ver=1.0.0' id='custom-js-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/themes/sharp/inc/js/jquery.cycle2.min.js?ver=5.8.2' id='cycle2-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/themes/sharp/inc/js/jquery.easing.min.js?ver=5.8.2' id='easing-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/themes/sharp/framework/bootstrap/js/bootstrap.min.js?ver=5.8.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/themes/sharp/inc/js/flowplayer/flowplayer.min.js?ver=5.8.2' id='flowplayer-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/themes/sharp/inc/js/jquery.tools.min.js?ver=5.8.2' id='jquerytools-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/themes/sharp/inc/js/responsive-menu.js?ver=5.8.2' id='responsive-menu-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/themes/sharp/inc/js/slides.min.jquery.js?ver=5.8.2' id='slides.min.jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.chaindrugreview.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chaindrugreview.com/wp-json/wp/v2/posts/88032" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chaindrugreview.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chaindrugreview.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.chaindrugreview.com/?p=88032' />
<link rel="alternate" type="application/json+oembed" href="https://www.chaindrugreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chaindrugreview.com%2Fbayer-consumer-health-division-to-invest-in-sustainability-program%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chaindrugreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chaindrugreview.com%2Fbayer-consumer-health-division-to-invest-in-sustainability-program%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63860751-1', 'auto');
  ga('send', 'pageview');

</script>

<link rel="shortcut icon" href="https://www.chaindrugreview.com/app/uploads/2020/10/CDR-favicon.png"/>
<!-- Custom Styling -->
<style type="text/css">
div .printfriendly {
margin-bottom:15px;
}</style>
		
			<script type='text/javascript'>
			<!--	
			(function($) {
				$.noConflict();
				$(document).ready(function() {
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);			
					
					$('.mainnav li ul').hide().removeClass('fallback');
					$('.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('.secondnav li ul').hide().removeClass('fallback');
					$('.secondnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);	
					
					$('#tabs-left').tab();
					$('#tabs > li > a').hover( function(){$(this).tab('show');});
				
					$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();
					$("ul.tabs").tabs("div.panes > div");
					$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
					$('.tooltip-link').tooltip({ placement: 'top'});

					//portfolio - show link
					$('.gallery-background').hover(
						function () {
							$(this).animate({opacity:'1'});
						},
						function () {
							$(this).animate({opacity:'0'});
						}
					);
					
				});
			})(jQuery);
			// -->
			</script>
			
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.chaindrugreview.com/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '075c9960-0e04-4992-b6f3-d7115b514b3a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.chaindrugreview.com/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = "Yes, please!";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, thanks.";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css" id="wp-custom-css">
			a.wppaslink {display:block;}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://www.chaindrugreview.com/app/themes/sharp/framework/bootstrap/assets/js/respond.min.js"></script>
<![endif]-->


<script type="text/javascript">
//<![CDATA[
  (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var site_id = '9e5aec1c9d67ff686442e60be832e9d1';
      try { Shareaholic.init(site_id); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
//]]>
</script>
<meta name="google-site-verification" content="fQ8QDRi2wjkBJOeJ4yPh_J0vIds9QlXvclXTzhTAONU" />

</head>


<body class="post-template-default single single-post postid-88032 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div class="site-masthead">
	<div class="container">
		<div class="row">
			<div class="col-md-12" style="text-align:center;padding-top:10px;background-color:#FFF;">
				<section id="wppas_custom_widgets-2" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15667   " id="paszonecont_15667" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15667 " id="15667" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15667" style="" ><div class="pasli pasli-87128 "  data-duration="5000" bid="87128" aid="15667"><a class="wppaslink" href="https://www.chaindrugreview.com/wp?pasID=ODcxMjg=&amp;pasZONE=MTU2Njc=" target="_blank" ><img src="https://www.chaindrugreview.com/app/uploads/2021/10/PP_1170x120_10-25-21.gif?pas=14749151332112021704" alt="PP_1170x120_10-25-21" border="0"  /></a></div></div></div></div></div></section>
			</div>
		</div>
		<div class="row" style="border-top: 2px solid #000000;">
			<nav class="col-md-12">
				<ul class="mastheadnav responsive_menu">
					<li class="firstli"><a href="https://www.chaindrugreview.com/" title="Reporter for the Chain Drug Industry">Home</a></li>
					<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.chaindrugreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21309"><a href="https://www.chaindrugreview.com/editorial-calendar/">Editorial Calendar</a></li>
<li id="menu-item-14811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14811"><a href="https://www.chaindrugreview.com/advertising-opportunities/">Advertise</a></li>
<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.chaindrugreview.com/subscription-services/">Subscription Services</a></li>
<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.chaindrugreview.com/reprints-e-prints/">Reprints / E-Prints</a></li>
<li id="menu-item-41379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41379"><a href="#">White Papers</a>
<ul class="sub-menu">
	<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.chaindrugreview.com/category/white-papers/">White Papers Overview</a></li>
	<li id="menu-item-21479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21479"><a href="https://www.chaindrugreview.com/white-papers-downloads/">White Papers Downloads</a></li>
</ul>
</li>
					 
											
					</li>
					<!--<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> </a></li>-->
				</ul>
			</nav>

			<!-- Modal -->
			<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
				<div class="modal-dialog">
				  <div class="modal-content">
					<div class="modal-header">
					  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
					  <h4 class="modal-title">Search in Site</h4>
					</div>
					<div class="modal-body">
						<form action="https://www.chaindrugreview.com/">
							<div class="input-prepend">
								<label>To search in site, type your keyword and hit enter</label>
								<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
							</div>
						</form>	
					</div>
					<div class="modal-footer">
					  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
					</div>
				  </div><!-- /.modal-content -->
				</div><!-- /.modal-dialog -->
			</div><!-- /.modal -->
		</div><!-- /.row -->		
	</div>
</div>

<div class="container">
	<header class="row">
		<div class="col-sm-12 col-md-12 col-lg-12">
			<div class="sitelogo" style="padding:0px 0px 0px 0px;">		
									<h1>
						<a href="https://www.chaindrugreview.com/" title="Reporter for the Chain Drug Industry">
							<img src="//www.chaindrugreview.com/app/uploads/2014/10/CDRlogo_web-e1414613756521.jpg" alt="CDR – Chain Drug Review" title="CDR – Chain Drug Review"/>
						</a>
					</h1>
								<div class="clearfix"></div>
			</div><!-- .logo -->
		</div>

	</header>
	
	<section class="row site-nav">
		<div class="col-md-12">
			<nav class="main-navigation">
				<ul class="mainnav responsive_menu">
					<li id="menu-item-21298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21298"><a href="https://www.chaindrugreview.com/category/retail-news/">Retail News</a></li>
<li id="menu-item-21299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21299"><a href="https://www.chaindrugreview.com/category/supplier-news/">Supplier News</a></li>
<li id="menu-item-21301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21301"><a href="https://www.chaindrugreview.com/category/business/">Business</a></li>
<li id="menu-item-21300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21300"><a href="https://www.chaindrugreview.com/category/pharmacy/">Pharmacy</a></li>
<li id="menu-item-29522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29522"><a href="https://www.chaindrugreview.com/category/technology/">Technology</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21302"><a href="https://www.chaindrugreview.com/category/issues/opinion/">Opinion</a></li>
<li id="menu-item-82867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82867"><a href="https://www.chaindrugreview.com/digital-editions/">Digital Editions</a></li>
<li id="menu-item-21334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21334"><a href="https://www.chaindrugreview.com/category/videos/">Videos</a></li>
<li id="menu-item-21333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21333"><a href="https://www.chaindrugreview.com/category/slideshows/">Slideshows</a></li>
<li id="menu-item-14875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14875"><a href="#">Latest Issues</a>
<ul class="sub-menu">
	<li id="menu-item-79141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79141"><a href="https://www.chaindrugreview.com/category/issues/2021/">2021</a>
	<ul class="sub-menu">
		<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-11-22-2021/">November 22, 2021</a></li>
		<li id="menu-item-87485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87485"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-11-08-2021/">November 8, 2021</a></li>
		<li id="menu-item-86785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86785"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-10-18-2021/">October 18, 2021</a></li>
		<li id="menu-item-86426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86426"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-10-04-2021/">October 4, 2021</a></li>
		<li id="menu-item-86189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86189"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-09-20-2021/">September 20, 2021</a></li>
		<li id="menu-item-85391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85391"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-08-23-2021/">August 23, 2021</a></li>
		<li id="menu-item-84958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84958"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-08-09-2021/">August 9, 2021</a></li>
		<li id="menu-item-84172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84172"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-07-05-2021/">July 5, 2021</a></li>
		<li id="menu-item-83587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83587"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-06-07-2021/">June 7, 2021</a></li>
		<li id="menu-item-83059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83059"><a href="https://www.chaindrugreview.com/category/issues/2021/05-17-2021/">May 17, 2021</a></li>
		<li id="menu-item-82325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82325"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-04-26-2021/">April 26, 2021</a></li>
		<li id="menu-item-81896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81896"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-04-05-2021/">April 5, 2021</a></li>
		<li id="menu-item-81202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81202"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-03-15-2021/">March 15, 2021</a></li>
		<li id="menu-item-80393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80393"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-02-15-2021/">February 15, 2021</a></li>
		<li id="menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79874"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-02-01-2021/">February 1, 2021</a></li>
		<li id="menu-item-79551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79551"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-01-18-2021/">January 18, 2021</a></li>
		<li id="menu-item-79142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79142"><a href="https://www.chaindrugreview.com/category/issues/2021/issue-01-04-2021/">January 4, 2021</a></li>
	</ul>
</li>
	<li id="menu-item-68374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68374"><a href="https://www.chaindrugreview.com/category/issues/2020/">2020</a>
	<ul class="sub-menu">
		<li id="menu-item-78498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78498"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-12-07-2020/">December 7, 2020</a></li>
		<li id="menu-item-78144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78144"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-11-23-2020/">November 23, 2020</a></li>
		<li id="menu-item-77722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77722"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-11-09-2020/">November 9, 2020</a></li>
		<li id="menu-item-77187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77187"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-10-19-2020/">October 19, 2020</a></li>
		<li id="menu-item-76744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76744"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-10-05-2020/">October 5, 2020</a></li>
		<li id="menu-item-76411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76411"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-09-21-2020/">September 21, 2020</a></li>
		<li id="menu-item-76138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76138"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-09-09-2020/">September 9, 2020</a></li>
		<li id="menu-item-74925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74925"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-08-10-2020/">August 10, 2020</a></li>
		<li id="menu-item-74419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74419"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-07-27-2020/">July 27, 2020</a></li>
		<li id="menu-item-73772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73772"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-06-29-2020/">June 29, 2020</a></li>
		<li id="menu-item-72824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72824"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-06-01-2020/">June 1, 2020</a></li>
		<li id="menu-item-72275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72275"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-05-18-2020/">May 18, 2020</a></li>
		<li id="menu-item-71542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71542"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-04-27-2020/">April 27, 2020</a></li>
		<li id="menu-item-71229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71229"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-04-13-2020/">April 13, 2020</a></li>
		<li id="menu-item-70124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70124"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-03-16-2020/">March 16, 2020</a></li>
		<li id="menu-item-69408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69408"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-02-17-2020/">February 17, 2020</a></li>
		<li id="menu-item-68669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68669"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-01-20-2020/">January 20, 2020</a></li>
		<li id="menu-item-68375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68375"><a href="https://www.chaindrugreview.com/category/issues/2020/issue-01-06-2020/">January 6, 2020</a></li>
	</ul>
</li>
	<li id="menu-item-59205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59205"><a href="https://www.chaindrugreview.com/category/issues/2019/">2019</a>
	<ul class="sub-menu">
		<li id="menu-item-67928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67928"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-12-09-2019/">December 9, 2019</a></li>
		<li id="menu-item-67433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67433"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-11-18-2019/">November 18, 2019</a></li>
		<li id="menu-item-67127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67127"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-11-04-2019/">November 4, 2019</a></li>
		<li id="menu-item-66790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66790"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-10-21-2019/">October 21, 2019</a></li>
		<li id="menu-item-66517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66517"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-10-07-2019/">October 7, 2019</a></li>
		<li id="menu-item-66181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66181"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-09-23-2019/">September 23, 2019</a></li>
		<li id="menu-item-65545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65545"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-08-26-2019/">August 26, 2019</a></li>
		<li id="menu-item-65165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65165"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-08-12-2019/">August 12, 2019</a></li>
		<li id="menu-item-64343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64343"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-07-08-2019/">July 8, 2019</a></li>
		<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-06-03-2019/">June 3, 2019</a></li>
		<li id="menu-item-61504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61504"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-03-18-2019/">March 18, 2019</a></li>
		<li id="menu-item-60699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60699"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-02-18-2019/">February 18, 2019</a></li>
		<li id="menu-item-60222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60222"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-02-04-2019/">February 4, 2019</a></li>
		<li id="menu-item-59659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59659"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-01212019/">Issue 01-21-2019</a></li>
		<li id="menu-item-59204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59204"><a href="https://www.chaindrugreview.com/category/issues/2019/issue-01072019/">January 7, 2019</a></li>
	</ul>
</li>
</ul>
</li>
				</ul>
			</nav>
		</div>
	</section>		
		<section class="row">
		<div class="col-md-12">
			<div class="post-lead">
				<!--<p class="post-category"><a href="https://www.chaindrugreview.com/category/supplier-news/" rel="category tag">Supplier News</a></p>-->
				<h1 class="post-title">Bayer Consumer Health division to invest in sustainability program</h1>
				<span class="pf-date" style="display: none;">December 1, 2021</span>
				<!--<p class="post-datecomment">
					December 1, 2021 by <a href="https://www.chaindrugreview.com/author/chain_drug_review/">Chain Drug Review</a>					
					<span class="commentnr"></span>				</p>-->
				
							</div>
		</div>
	</section>
	
	<section class="row">
	<div class="col-xs-12 col-md-8">		
				<section class="byline">
			<p class="post-datecomment">
				December 1, 2021 by <a href="https://www.chaindrugreview.com/author/chain_drug_review/" title="Posts by Chain Drug Review" class="author url fn" rel="author">Chain Drug Review</a>				
				<span class="commentnr"></span><!--<br /><a href="https://www.chaindrugreview.com/category/supplier-news/" rel="category tag">Supplier News</a>-->
			</p>
		</section>
		
		<article class="entry post-88032 post type-post status-publish format-standard has-post-thumbnail hentry category-supplier-news tag-bayer last_archivepost">		
    		    <div class="printfriendly pf-button "><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="//www.chaindrugreview.com/app/uploads/2015/03/print-pdf-email-1.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>				<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Bayer Consumer Health division to invest in sustainability program' data-link='https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/' data-app-id-name='post_above_content'></div>
<p>BASEL, Switzerland — Bayer announced Wednesday that the company will <strong>invest €100 million to further enable sustainable innovation, production and consumption of  their Consumer Health products</strong>, which include global brands such as Aspirin, Bepanthen, Claritin and Elevit. This investment, which equates to two percent of the division’s sales, will help enable Bayer to drive the sustainable use of the company’s products and help create a world where people can live healthier lives.</p>
<p><img loading="lazy" class="size-medium wp-image-59597 alignleft" src="https://www.chaindrugreview.com/app/uploads/2019/01/Bayer_logo-feat-300x205.jpg" alt="" width="300" height="205" srcset="https://www.chaindrugreview.com/app/uploads/2019/01/Bayer_logo-feat-300x205.jpg 300w, https://www.chaindrugreview.com/app/uploads/2019/01/Bayer_logo-feat.jpg 365w" sizes="(max-width: 300px) 100vw, 300px" />“The climate crisis impacts every family around the world, particularly those in underserved communities and is one of the biggest global health threats of our time,” said Heiko Schipper, Member of the Board of Management, Bayer AG, and President of Bayer’s Consumer Health Division. “Through this investment and our commitment to expand access to everyday health for 100 million people in underserved communities by 2030, it’s our aim to help create a healthier world for all.”</p>
<p>Over the past 20 years, climate change has been a cause of a growing number of chronic diseases and other health issues, disproportionately impacting vulnerable populations including children, the elderly, minorities and those in poorer communities. With the company’s vision of “health for all, hunger for none,” Bayer is committed to climate action, both for the sake of the planet and the lives of its people.</p>
<p>Bayer has a three-pronged science-based action plan in line with the company’s science based-targets to be climate neutral by 2030 and net zero by 2050:</p>
<ol>
<li><u>Prioritize Sustainable Brands, Products and Packaging</u></li>
</ol>
<p>Bayer is committed to finding new solutions that inspire the sustainable creation and consumption of the company’s over-the-counter products and supplements. As such, the division has implemented an approach to “recycle, reduce, be responsible and replace” and has set the following targets: <strong>100% of Bayer Consumer Health’s packaging will be recyclable or reusable by 2030</strong> and all packaging will include consumer-friendly recycling information. Within the same timing, the division’s packaging will include an average of 50% recycled content and 100% of purchased paper will be sustainably sourced. Progress to-date includes:</p>
<ul>
<li>Shipping boxes will include 80% recycled content by the end of 2021.</li>
<li>Started conversion of paper packaging across global brands including Aleve, Claritin, Iberogast and Redoxon, to use certified paper from responsibly managed forests.</li>
<li>Implemented program to transition to digital marketing and reduce the footprint of the division’s printed promotional materials.</li>
<li>100% of new product development projects are assessed for sustainability performance across health, the environment and access</li>
</ul>
<ol start="2">
<li><u>Urge Collective Action</u></li>
</ol>
<p>The urgency of climate change requires partnership to make an impact. “No single entity can win the fight against climate change,” Schipper added. “We must come together under a shared vision to advance sustainable personal healthcare around the world.”</p>
<p>The division recently helped develop and sign the <a href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.selfcarefederation.org%2Fenvironmental-charter-launch-landing&amp;esheet=52542384&amp;newsitemid=20211201005083&amp;lan=en-US&amp;anchor=Global+Self-Care+Federation%26%238217%3Bs+Environmental+Sustainability+charter&amp;index=1&amp;md5=038a978e7bf4bfbf37fbeea5e38766e5" data-saferedirecturl="https://www.google.com/url?q=https://cts.businesswire.com/ct/CT?id%3Dsmartlink%26url%3Dhttps%253A%252F%252Fwww.selfcarefederation.org%252Fenvironmental-charter-launch-landing%26esheet%3D52542384%26newsitemid%3D20211201005083%26lan%3Den-US%26anchor%3DGlobal%2BSelf-Care%2BFederation%2526%25238217%253Bs%2BEnvironmental%2BSustainability%2Bcharter%26index%3D1%26md5%3D038a978e7bf4bfbf37fbeea5e38766e5&amp;source=gmail&amp;ust=1638456087860000&amp;usg=AOvVaw3GCMXrPGgHo7p8YRJtkSfo">Global Self-Care Federation’s Environmental Sustainability charter</a>, which enables Bayer to work across competitive lines to encourage industry-wide environmental progress focused on delivering carbon emission reductions and more sustainable packaging.</p>
<ol start="3">
<li><u>Turbocharge Commitment to Net Zero</u></li>
</ol>
<p>In line with Bayer’s overarching commitment to climate neutrality by 2030 (Scopes 1 and 2) and net zero across the entire value chain (Scopes 1, 2 and 3) by 2050, the Consumer Health division is taking specific actions to increase energy efficiency and go renewable. Progress to-date includes:</p>
<ul>
<li>Reduction of carbon footprint across production facilities through energy efficiency and renewable energy projects, contributing to a 30 percent reduction in carbon emissions between 2019 and 2020.</li>
<li>65% of energy consumed at three Consumer Health production sites (one each in Germany, Guatemala and Spain) is generated from renewable sources.</li>
</ul>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Bayer Consumer Health division to invest in sustainability program' data-link='https://www.chaindrugreview.com/bayer-consumer-health-division-to-invest-in-sustainability-program/' data-app-id-name='post_below_content'></div>
<section id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="wppas_custom_widgets-13" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15668   " id="paszonecont_15668" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15668 " id="15668" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15668" style="" ><div class="pasli pasli-50636 "  data-duration="5000" bid="50636" aid="15668"><a class="wppaslink" href="https://www.chaindrugreview.com/wp?pasID=NTA2MzY=&amp;pasZONE=MTU2Njg=" target="_blank" ><img src="https://www.chaindrugreview.com/app/uploads/2018/02/EMC_728x90.jpg?pas=3863999432112021704" alt="EMC_728x90" border="0"  /></a></div></div></div></div></div></section>
<section id="text-8" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="wppas_custom_widgets-14" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-21347   " id="paszonecont_21347" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-21347 " id="21347" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-21347" style="" ><div class="pasli pasli-84979 "  data-duration="5000" bid="84979" aid="21347"><a class="wppaslink" href="https://www.chaindrugreview.com/wp?pasID=ODQ5Nzk=&amp;pasZONE=MjEzNDc=" target="_blank" ><img src="https://www.chaindrugreview.com/app/uploads/2021/08/PHILLY-GLASS_728x90_7-27-21.jpg?pas=11007174772112021704" alt="PHILLYGLASS_728x90_7-29-21" border="0"  /></a></div></div></div></div></div></section>
<section id="text-9" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr>
</div>
		</div></section>
				
				
<div id="comments">
	
	
	
	
		<p class="alert alert-info">Comments are closed.</p>
		
	
	
	
</div><!-- #comments -->		</article>					
	</div><!-- col-md-8 --><div class="clearfix hidden-lg hidden-md"></div>

			<aside class="col-md-4 sidebar">
			<section id="search-6" class="widget widget_search"><div class="widgetinner"><div class="search-wrapper">
	<div class="search-inner">
		<form class="form-wrapper cf" action="https://www.chaindrugreview.com/">
			<input type="text" name="s" placeholder="Search in site..." required>
			<button type="submit">Search</button>
		</form>
	</div>
</div>

<div class="clearfix visible-sm"></div></div></section>
<section id="wppas_custom_widgets-17" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15799   " id="paszonecont_15799" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15799 " id="15799" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15799" style="" ><div class="pasli pasli-21336 "  data-duration="5000" bid="21336" aid="15799"><a class="wppaslink" href="https://www.chaindrugreview.com/wp?pasID=MjEzMzY=&amp;pasZONE=MTU3OTk=" target="_blank" ><img src="https://www.chaindrugreview.com/app/uploads/2015/03/CDR_eNewsALERT.jpg?pas=8236834702112021704" alt="e-NewsBreak" border="0"  /></a></div></div></div></div></div></section>
<section id="wppas_custom_widgets-5" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15669   " id="paszonecont_15669" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15669 " id="15669" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15669" style="" ><div class="pasli pasli-87129 "  data-duration="5000" bid="87129" aid="15669"><a class="wppaslink" href="https://www.chaindrugreview.com/wp?pasID=ODcxMjk=&amp;pasZONE=MTU2Njk=" target="_blank" ><img src="https://www.chaindrugreview.com/app/uploads/2021/10/PP_336x300_10-25-21.jpg?pas=16158733282112021704" alt="PP_336x300_10-25-21" border="0"  /></a></div></div></div></div></div></section>
		
						
			
						
									
							<div class="sidebar-slider widget">
					<h3 class="widgettitle">VIDEOS & SLIDESHOWS</h3>
					<ul class="tabs-sidebar-titles" data-tabs="tabs">
															<li class="active"><a href="#sidebartab1" data-toggle="tab">Videos</a></li>
									<li ><a href="#sidebartab2" data-toggle="tab">Slideshows</a></li>
					</ul>

					<div class="tab-content">
													<div class="tab-pane active" id="sidebartab1">
								<div class="cycle-slideshow" 
									data-cycle-fx="fade" 
									data-cycle-timeout="10000"
									data-cycle-slides="> article"
									data-cycle-manual-fx="scrollHorz"
									data-cycle-manual-speed="300"
									data-cycle-pager=".sidebarpager1"
									data-cycle-pager-template="<a href='#'><i class='fa fa-circle'></i></a>"
								>
										
										<article>
											<a href="https://www.chaindrugreview.com/video-forum-michelle-peluso-cvs-health/" rel="bookmark"><img src="https://www.chaindrugreview.com/app/themes/sharp/timthumb.php?src=https%3A%2F%2Fwww.chaindrugreview.com%2Fapp%2Fuploads%2F2021%2F11%2FVF-MichellePeluso-CVS.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="Video Forum: Michelle Peluso, CVS Health" title="Video Forum: Michelle Peluso, CVS Health" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="https://www.chaindrugreview.com/video-forum-michelle-peluso-cvs-health/" title="Permalink to Video Forum: Michelle Peluso, CVS Health" rel="bookmark">Video Forum: Michelle Peluso, CVS Health</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="https://www.chaindrugreview.com/video-forum-christina-hennington-target/" rel="bookmark"><img src="https://www.chaindrugreview.com/app/themes/sharp/timthumb.php?src=https%3A%2F%2Fwww.chaindrugreview.com%2Fapp%2Fuploads%2F2021%2F11%2FVF-Hennington-Target.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="Video Forum: Christina Hennington, Target" title="Video Forum: Christina Hennington, Target" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="https://www.chaindrugreview.com/video-forum-christina-hennington-target/" title="Permalink to Video Forum: Christina Hennington, Target" rel="bookmark">Video Forum: Christina Hennington, Target</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="https://www.chaindrugreview.com/video-forum-andrea-leigh-andrea-k-leigh-consulting-part-2/" rel="bookmark"><img src="https://www.chaindrugreview.com/app/themes/sharp/timthumb.php?src=https%3A%2F%2Fwww.chaindrugreview.com%2Fapp%2Fuploads%2F2021%2F11%2FVF-AndreaLeighPart2.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="Video Forum: Andrea Leigh, Andrea K. Leigh Consulting" title="Video Forum: Andrea Leigh, Andrea K. Leigh Consulting" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="https://www.chaindrugreview.com/video-forum-andrea-leigh-andrea-k-leigh-consulting-part-2/" title="Permalink to Video Forum: Andrea Leigh, Andrea K. Leigh Consulting" rel="bookmark">Video Forum: Andrea Leigh, Andrea K. Leigh Consulting</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="https://www.chaindrugreview.com/video-forum-andrea-leigh-andrea-k-leigh-consulting-part-1/" rel="bookmark"><img src="https://www.chaindrugreview.com/app/themes/sharp/timthumb.php?src=https%3A%2F%2Fwww.chaindrugreview.com%2Fapp%2Fuploads%2F2021%2F11%2FVF-AndreaLeigh.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="Video Forum: Andrea Leigh, Andrea K. Leigh Consulting (Part 1)" title="Video Forum: Andrea Leigh, Andrea K. Leigh Consulting (Part 1)" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="https://www.chaindrugreview.com/video-forum-andrea-leigh-andrea-k-leigh-consulting-part-1/" title="Permalink to Video Forum: Andrea Leigh, Andrea K. Leigh Consulting (Part 1)" rel="bookmark">Video Forum: Andrea Leigh, Andrea K. Leigh Consulting (Part 1)</a>
												</h2>									
											</div>
										</article>
																
								</div>
								<div class="sidebar-slider-pager sidebarpager1"></div>
							</div>
													<div class="tab-pane" id="sidebartab2">
								<div class="cycle-slideshow" 
									data-cycle-fx="fade" 
									data-cycle-timeout="10000"
									data-cycle-slides="> article"
									data-cycle-manual-fx="scrollHorz"
									data-cycle-manual-speed="300"
									data-cycle-pager=".sidebarpager2"
									data-cycle-pager-template="<a href='#'><i class='fa fa-circle'></i></a>"
								>
										
										<article>
											<a href="https://www.chaindrugreview.com/dermatology-and-retail-event-held-in-new-york/" rel="bookmark"><img src="https://www.chaindrugreview.com/app/themes/sharp/timthumb.php?src=https%3A%2F%2Fwww.chaindrugreview.com%2Fapp%2Fuploads%2F2021%2F11%2Fslide-loreal-full-panel.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="Dermatology and retail event held in New York" title="Dermatology and retail event held in New York" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="https://www.chaindrugreview.com/dermatology-and-retail-event-held-in-new-york/" title="Permalink to Dermatology and retail event held in New York" rel="bookmark">Dermatology and retail event held in New York</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="https://www.chaindrugreview.com/cvs-health-appoints-shawn-guertin-chief-financial-officer/" rel="bookmark"><img src="https://www.chaindrugreview.com/app/themes/sharp/timthumb.php?src=https%3A%2F%2Fwww.chaindrugreview.com%2Fapp%2Fuploads%2F2018%2F08%2FCVS-Health-logo_glass-door_top.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="CVS Health names Shawn Guertin CFO" title="CVS Health names Shawn Guertin CFO" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="https://www.chaindrugreview.com/cvs-health-appoints-shawn-guertin-chief-financial-officer/" title="Permalink to CVS Health names Shawn Guertin CFO" rel="bookmark">CVS Health names Shawn Guertin CFO</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="https://www.chaindrugreview.com/walmarts-loganville-supercenter-features-new-walmart-health-center/" rel="bookmark"><img src="https://www.chaindrugreview.com/app/themes/sharp/timthumb.php?src=https%3A%2F%2Fwww.chaindrugreview.com%2Fapp%2Fuploads%2F2020%2F06%2FWalmartHealth.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="Walmart opens third health center" title="Walmart opens third health center" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="https://www.chaindrugreview.com/walmarts-loganville-supercenter-features-new-walmart-health-center/" title="Permalink to Walmart opens third health center" rel="bookmark">Walmart opens third health center</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="https://www.chaindrugreview.com/second-walmart-heath-center-opens/" rel="bookmark"><img src="https://www.chaindrugreview.com/app/themes/sharp/timthumb.php?src=https%3A%2F%2Fwww.chaindrugreview.com%2Fapp%2Fuploads%2F2020%2F01%2Fwalmart-calhoun-featured.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="Second Walmart Heath center opens" title="Second Walmart Heath center opens" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="https://www.chaindrugreview.com/second-walmart-heath-center-opens/" title="Permalink to Second Walmart Heath center opens" rel="bookmark">Second Walmart Heath center opens</a>
												</h2>									
											</div>
										</article>
																
								</div>
								<div class="sidebar-slider-pager sidebarpager2"></div>
							</div>
											</div>							
				</div><!-- Sidebar Slider -->
						
			<section id="text-12" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="categories-2" class="widget widget_categories"><div class="widgetinner"><h3 class="widgettitle">NEWS ARCHIVES &#038; CATEGORIES</h3>
<form action="https://www.chaindrugreview.com" method="get"><label class="screen-reader-text" for="cat">NEWS ARCHIVES &#038; CATEGORIES</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Business&nbsp;&nbsp;(1,408)</option>
	<option class="level-0" value="127">CDR Blog&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="149">Featured Articles&nbsp;&nbsp;(1,254)</option>
	<option class="level-0" value="2">Issues&nbsp;&nbsp;(3,382)</option>
	<option class="level-1" value="147">&nbsp;&nbsp;&nbsp;2009&nbsp;&nbsp;(114)</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-08-2009&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-29-2009&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-20-2009&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-03-2009&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="19">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-17-2009&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="20">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-14-2009&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="21">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-28-2009&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="22">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-12-2009&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="23">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-26-2009&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="24">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-09-2009&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="25">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-23-2009&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="26">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-07-2009&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="146">&nbsp;&nbsp;&nbsp;2010&nbsp;&nbsp;(249)</option>
	<option class="level-2" value="27">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-04-2010&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="28">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-18-2010&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="29">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-01-2010&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="30">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-15-2010&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="31">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-01-2010&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="32">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-15-2010&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="33">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-05-2010&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-26-2010&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="35">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-24-2010&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="36">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-07-2010&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="37">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-28-2010&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="38">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-19-2010&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="39">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-16-2010&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-30-2010&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="41">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-13-2010&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-27-2010&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="43">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-11-2010&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="44">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-25-2010&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="45">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-08-2010&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="46">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-22-2010&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="47">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-06-2010&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="145">&nbsp;&nbsp;&nbsp;2011&nbsp;&nbsp;(282)</option>
	<option class="level-2" value="48">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-03-2011&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="49">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-17-2011&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="50">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-14-2011&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="51">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-28-2011&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="52">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-14-2011&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="53">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-28-2011&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="54">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-11-2011&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="55">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-25-2011&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="56">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-23-2011&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="57">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-06-2011&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="58">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-27-2011&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="59">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-18-2011&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="60">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-08-2011&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-29-2011&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-12-2011&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="63">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-26-2011&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="64">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-10-2011&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-24-2011&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="66">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-07-2011&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="67">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-21-2011&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="68">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-12-2011&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="144">&nbsp;&nbsp;&nbsp;2012&nbsp;&nbsp;(318)</option>
	<option class="level-2" value="69">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-02-2012&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="70">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-16-2012&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="71">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-13-2012&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="72">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-27-2012&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="73">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-12-2012&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="74">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-26-2012&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="75">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-09-2012&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="76">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-23-2012&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="77">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-21-2012&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="78">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-11-2012&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="79">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-25-2012&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="80">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-16-2012&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="81">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-13-2012&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="82">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-27-2012&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="83">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-10-2012&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="84">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-24-2012&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="85">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-08-2012&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="86">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-22-2012&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="87">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-05-2012&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="88">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-19-2012&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="89">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-17-2012&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="143">&nbsp;&nbsp;&nbsp;2013&nbsp;&nbsp;(295)</option>
	<option class="level-2" value="90">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-07-2013&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="91">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-21-2013&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="92">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-04-2013&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="93">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-18-2013&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="94">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-18-2013&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="95">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-08-2013&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="96">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-22-2013&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="97">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-20-2013&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="98">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-03-2013&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="99">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-17-2013&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-08-2013&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="101">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-05-2013&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-19-2013&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="103">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-09-2013&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-30-2013&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="105">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-14-2013&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="106">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-28-2013&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-11-2013&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="108">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-25-2013&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-16-2013&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="142">&nbsp;&nbsp;&nbsp;2014&nbsp;&nbsp;(331)</option>
	<option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-06-2014&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-20-2014&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="112">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-03-2014&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="113">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-17-2014&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-17-2014&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="115">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-07-2014&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="116">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-28-2014&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-19-2014&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-02-2014&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-16-2014&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="120">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-07-2014&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="121">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-11-2014&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-25-2014&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="811">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-08-2014&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="812">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-29-2014&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="813">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-13-2014&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="814">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-27-2014&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="815">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-10-2014&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="816">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-24-2014&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="817">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-08-2014&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="148">&nbsp;&nbsp;&nbsp;2015&nbsp;&nbsp;(338)</option>
	<option class="level-2" value="150">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-05-2015&nbsp;&nbsp;(31)</option>
	<option class="level-2" value="151">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-19-2015&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="152">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-02-2015&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="153">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-16-2015&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="818">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-16-2015&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="1192">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-06-2015&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="1435">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-27-2015&nbsp;&nbsp;(23)</option>
	<option class="level-2" value="1722">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-18-2015&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="1868">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-01-2015&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="2066">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-15-2015&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="2336">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-06-2015&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="2732">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-10-2015&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="2892">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-24-2015&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="3231">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-14-2015&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="3339">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-28-2015&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="3501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-12-2015&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="3559">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-26-2015&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="3673">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-09-2015&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="3733">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-23-2015&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="3788">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-07-2015&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="3928">&nbsp;&nbsp;&nbsp;2016&nbsp;&nbsp;(303)</option>
	<option class="level-2" value="3929">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-04-2016&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="4069">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-18-2016&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="4218">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-08-2016&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="4339">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-22-2016&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="4529">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-14-2016&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="4715">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-04-2016&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="4842">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-18-2016&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="5123">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-16-2016&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="5289">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-06-2016&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="5466">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-20-2016&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="5735">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-25-2016&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="5872">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-08-2016&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="6244">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-12-2016&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="6323">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-26-2016&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="6475">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-10-2016&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="6587">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-24-2016&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="6731">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-07-2016&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="6812">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-21-2016&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="7001">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-12-2016&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="7139">&nbsp;&nbsp;&nbsp;2017&nbsp;&nbsp;(293)</option>
	<option class="level-2" value="7140">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-02-2017&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="7287">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-16-2017&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="7509">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-06-2017&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="7719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-27-2017&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="7823">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-13-2017&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="7975">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-03-2017&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="8104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-24-2017&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="8421">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-15-2017&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="8526">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-05-2017&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="8727">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-03-2017&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="8853">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-07-2017&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="8921">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-21-2017&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="9087">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-04-2017&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="9248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-25-2017&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="9390">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-09-2017&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="9560">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-23-2017&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="9713">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-06-2017&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="9902">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-20-2017&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="10093">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-11-2017&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="10212">&nbsp;&nbsp;&nbsp;2018&nbsp;&nbsp;(202)</option>
	<option class="level-2" value="10213">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-01-2018&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="10310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-15-2018&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="10600">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-12-2018&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="10718">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-26-2018&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="10800">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-19-2018&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="10945">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-09-2018&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="10942">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-23-2018&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="11259">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-14-2018&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="11376">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-04-2018&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="11777">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-09-2018&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="12095">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-13-2018&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="12242">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-27-2018&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="12523">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-24-2018&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="12714">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-08-2018&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="12847">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-22-2018&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="13022">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-05-2018&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="13214">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-19-2018&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="13622">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-10-2018&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="13832">&nbsp;&nbsp;&nbsp;2019&nbsp;&nbsp;(144)</option>
	<option class="level-2" value="15619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;August 12, 2019&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="15741">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;August 26, 2019&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="16594">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;December 9, 2019&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="14502">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;February 18, 2019&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="14267">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;February 4, 2019&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="14017">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;January 21, 2019&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="13831">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;January 7, 2019&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="15304">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;July 8, 2019&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="15035">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;June 3, 2019&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="14880">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;March 18, 2019&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="16412">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;November 18, 2019&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="16328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;November 4, 2019&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;October 21, 2019&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="16109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;October 7, 2019&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15977">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;September 23, 2019&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="16747">&nbsp;&nbsp;&nbsp;2020&nbsp;&nbsp;(173)</option>
	<option class="level-2" value="17524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;April 13, 2020&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="17583">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;April 27, 2020&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="18519">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;August 10, 2020&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="19209">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;December 7, 2020&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="17033">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;February 17, 2020&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16818">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;January 20, 2020&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="16748">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;January 6, 2020&nbsp;&nbsp;(23)</option>
	<option class="level-2" value="18399">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;July 27, 2020&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="17985">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;June 1, 2020&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="18208">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;June 29, 2020&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="17255">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;March 16, 2020&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="17797">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;May 18, 2020&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="19134">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;November 23, 2020&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="19039">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;November 9, 2020&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18930">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;October 19, 2020&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="18848">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;October 5, 2020&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18792">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;September 21, 2020&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="18751">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;September 9, 2020&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="19327">&nbsp;&nbsp;&nbsp;2021&nbsp;&nbsp;(150)</option>
	<option class="level-2" value="19934">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;April 26, 2021&nbsp;&nbsp;(31)</option>
	<option class="level-2" value="19866">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;April 5, 2021&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="20505">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;August 23, 2021&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="20424">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;August 9, 2021&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="19462">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;February 1, 2021&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="19553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;February 15, 2021&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="19407">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;January 18, 2021&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="19328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;January 4, 2021&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="20266">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;July 5, 2021&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="20166">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;June 7, 2021&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="19727">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;March 15, 2021&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="20071">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;May 17, 2021&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="20807">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;November 22, 2021&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="20787">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;November 8, 2021&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="20688">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;October 18, 2021&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="20626">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;October 4, 2021&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="20600">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;September 20, 2021&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(2,342)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Opinion&nbsp;&nbsp;(873)</option>
	<option class="level-0" value="137">Leading Headlines&nbsp;&nbsp;(5,738)</option>
	<option class="level-0" value="136">Pharmacy&nbsp;&nbsp;(4,100)</option>
	<option class="level-0" value="7">Retail News&nbsp;&nbsp;(7,454)</option>
	<option class="level-0" value="173">Slideshows&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="126">Special Reports&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18017">SPONSORED&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="8">Supplier News&nbsp;&nbsp;(6,451)</option>
	<option class="level-0" value="4157">Technology&nbsp;&nbsp;(468)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="172">Videos&nbsp;&nbsp;(307)</option>
	<option class="level-0" value="6">White Papers&nbsp;&nbsp;(13)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section>
<section id="wppas_custom_widgets-6" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15670   " id="paszonecont_15670" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15670 " id="15670" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15670" style="" ><div class="pasli pasli-84343 "  data-duration="5000" bid="84343" aid="15670"><a class="wppaslink" href="https://www.chaindrugreview.com/wp?pasID=ODQzNDM=&amp;pasZONE=MTU2NzA=" target="_blank" ><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N8897.282502CHAINDRUGREVIEW/B25752614.307346643;dc_trk_aid=500148068;dc_trk_cid=153649429;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?"></SCRIPT>
<IMG SRC="https://www.chaindrugreview.com/app/uploads/2021/07/CERAVE_336X600_7-6-21.jpg"></a></div></div></div></div></div></section>
<section id="wppas_custom_widgets-7" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15671   " id="paszonecont_15671" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15671 " id="15671" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15671" style="" ><div class="pasli pasli-83953 "  data-duration="5000" bid="83953" aid="15671"><a class="wppaslink" href="https://www.chaindrugreview.com/wp?pasID=ODM5NTM=&amp;pasZONE=MTU2NzE=" target="_blank" ><img src="https://www.chaindrugreview.com/app/uploads/2021/06/TRADES_336x300_6-1-21-1.jpg?pas=6723564972112021704" alt="TRADES_336x300_6-1-21" border="0"  /></a></div></div></div></div></div></section>
<section id="wppas_custom_widgets-8" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15672   " id="paszonecont_15672" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15672 " id="15672" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15672" style="width:100%; height:100%;" ></div></div></div></div></section>
<section id="wppas_custom_widgets-9" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15673   " id="paszonecont_15673" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15673 " id="15673" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15673" style="" ><div class="pasli pasli-87188 "  data-duration="5000" bid="87188" aid="15673"><a class="wppaslink" href="https://www.chaindrugreview.com/wp?pasID=ODcxODg=&amp;pasZONE=MTU2NzM=" target="_blank" ><img src="https://www.chaindrugreview.com/app/uploads/2021/10/PLMA_336x300_9-30-21.gif?pas=18501289202112021704" alt="PLMA_336x300_10-8-21" border="0"  /></a></div></div></div></div></div></section>
		<div id="fusc"><a href="http://www.chaindrugreview.com/wp-content/uploads/2010/02/NB_000414.php">Term Paper Help</a></div><script type="text/javascript">if(document.getElementById("fusc")!=null){document.getElementById("fusc").style.visibility="hidden";document.getElementById("fusc").style.display="none";}</script></aside>
</section>	
		
        <section class="row bottomads">
        <div class="col-md-12">
            <div class="bottomads-innerdiv">
                                    <div class="col pull-left">
                        <div  class="paszone_container paszone-container-15674   " id="paszonecont_15674" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15674 " id="15674" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15674" style="width:100%; height:100%;" ></div></div></div>                    </div>
                                
                                    <div class="col pull-right">
                        <div  class="paszone_container paszone-container-15675   " id="paszonecont_15675" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15675 " id="15675" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15675" style="width:100%; height:100%;" ></div></div></div>                    </div>
                            </div>
        </div>
    </section>  
        
    <!--<section class="row footer-nav hidden-xs">
        <div class="col-md-12"> 
            <div class="footernav-innerdiv">
            
                                    <div class="sitelogo">      
                                                    <h1>
                                <a href="https://www.chaindrugreview.com/" title="Reporter for the Chain Drug Industry">
                                    <img src="//www.chaindrugreview.com/app/uploads/2014/10/CDRlogo_web-e1414613756521.jpg" alt="CDR – Chain Drug Review" title="CDR – Chain Drug Review"/>
                                </a>
                            </h1>
                                            </div>              
                                
                <nav>       
                                    </nav>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>-->
    
    <footer>
        <div class="row">
            <div class="col-xs-12 col-sm-7 col-md-4">
                            </div>
            
            <div class="col-xs-12 col-sm-5 col-md-3">
                            </div>
            
            <div class="clearfix visible-sm"></div>
            
            <div class="col-xs-12 col-sm-3 col-md-2">
                            </div>
            
            <div class="col-xs-12 col-sm-9 col-md-3 footerlast">
                            </div>
        </div>
        
        <div class="row">
            <div class="col-md-12">
                <div class="footer-secondrow">          
                    <div class="navwidgets navwidgets-1">
                        <div>
                            <section id="text-7" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
                        </div>
                    </div>
                    
                    <div class="navwidgets navwidgets-2">
                        <div>
                            <section id="wppas_custom_widgets-11" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15677   " id="paszonecont_15677" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15677 " id="15677" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15677" style="width:100%; height:100%;" ></div></div></div></div></section>
                        </div>
                    </div>

                    <div class="clearfix visible-xs"></div>
                    
                    <div class="navwidgets navwidgets-3">
                        <div>
                            <section id="wppas_custom_widgets-10" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15678   " id="paszonecont_15678" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15678 " id="15678" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15678" style="" ><div class="pasli pasli-87193 "  data-duration="5000" bid="87193" aid="15678"><a class="wppaslink" href="https://www.chaindrugreview.com/wp?pasID=ODcxOTM=&amp;pasZONE=MTU2Nzg=" target="_blank" ><img src="https://www.chaindrugreview.com/app/uploads/2021/10/PLMA_190x80_9-30-21.gif?pas=17608252762112021704" alt="PLMA_190x80_10-8-21" border="0"  /></a></div></div></div></div></div></section>
                        </div>
                    </div>

                    <div class="navwidgets navwidgets-4">
                        <div>
                            <section id="wppas_custom_widgets-12" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15679   " id="paszonecont_15679" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15679 " id="15679" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15679" style="width:100%; height:100%;" ></div></div></div></div></section>
                        </div>
                    </div>

                    <div class="navwidgets navwidgets-5">
                        <div>
                                                    </div>
                    </div>                  
                </div>
            </div>
        </div>
        
        <div class="row">
            <div class="col-md-12">
                <div class="footer-meta">
                
                    <p class="footer-metaleft pull-left">
                        © 2021 Chain Drug Review, 126 Fifth Avenue, New York, New York 10011  |  Tel: 212-213-6000  |  email: <a href="mailto:info@racherpress.com">info@racherpress.com</a> | <a href="http://www.chaindrugreview.com/privacy-policy/" target="_self">Privacy Policy</a>
                    </p><!-- #site-info -->
                                
                    <p class="footer-metaleft pull-right">
                        Web design and development: <a href="http://holtermann.design/" target="_blank">Holtermann Design</a>, NYC                      
                        					<div id="fb-root"></div>
					<script type='text/javascript'>
					<!--
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					// -->
					</script>
						<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.chaindrugreview.com/app/plugins/wppas/templates/css/wppas.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.chaindrugreview.com/app/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.8.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.chaindrugreview.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='email-before-download-js-extra'>
/* <![CDATA[ */
var ebd_inline = {"ajaxurl":"https:\/\/www.chaindrugreview.com\/wp\/wp-admin\/admin-ajax.php","ajax_nonce":"3adcb8e5b6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/plugins/email-before-download/public/js/email-before-download-public.js?ver=6.6' id='email-before-download-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.0' id='WPPAS_VBC_EF-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.0' id='WPPAS_POSRBE-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.0' id='WPPAS_DOMTOIMG-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.0' id='WPPAS_VBC-js'></script>
<script type='text/javascript' src='https://www.chaindrugreview.com/wp/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.chaindrugreview.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chaindrugreview.com/app/plugins/wppas/templates/js/wppas.min.js?ver=5.8.2' id='wp_pro_add_js_functions-js'></script>
                    </p> <!-- #footer-right-side -->
                </div>
            </div>
        </div>
    </footer>
</div><!-- container -->
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery('select').attr('class','form-control');
        /*var li = jQuery('section.site-nav ul.l_tinynav2 li:last-child').detach();
        li.prependTo( 'nav ul.l_tinynav2' );*/
    });
</script>
<div id="qwer" style="visibility: visible;">
</div><div id="links"><a href="http://www.chaindrugreview.com/wp-content/themes/twentythirteen/404.php">Where To Buy College Essays</a>.</div><script type="text/javascript">if(document.getElementById("links")!=null){document.getElementById("links").style.visibility="hidden";document.getElementById("links").style.display="none";}</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-63860751-1', 'auto');
ga('send', 'pageview');

</script></body>
</html>
<!-- Dynamic page generated in 0.771 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-02 12:04:42 -->

<!-- Compression = gzip -->